Montag, 5. Dezember 2016 suchen
15

Wichtiger Hinweis zur Version 2.12.1 !!!

erstellt am

Der Hintergrund ist, dass Microsoft das .Net 4.5 Framework nicht mehr für Windows XP unterstützt. Deshalb basiert die XP Version auf .Net 4.0 Framework.

Mehr Infos dazu auf unserer Download Seite und hier bei den FAQ.

Erstellt in: Neuerung | Tags: | Kommentare (0) | Gelesen: (1241)

Post a Comment

Ihre Sicherheit:

Trusted Shop  Eurolabel Gütezeichen Windows 10 kompatible Windows 8 Logo  Windows 7 Logo  PayPal Logo  Visa Logo  Mastercard Logo  youtube Logo  Google Plus Logo